Oggi è dom set 24, 2017 06:53 am


Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Perchè questo forum non funziona bene con Firefox?
MessaggioInviato: dom mar 30, 2008 19:42 pm 

Iscritto il: lun feb 13, 2012 15:07 pm
Messaggi: 3336
Ho scoperto che usando Firefox (Mozilla) il forum non mi consente il login....non appare la manina sul bottone "entra".
C'è un perchè?

Vittorio


Top
Non connesso Profilo  
 
 Oggetto del messaggio: Re: Perchè questo forum non funziona bene con Firefox?
MessaggioInviato: mar apr 01, 2008 03:28 am 

Iscritto il: lun feb 13, 2012 15:01 pm
Messaggi: 848
ranvit ha scritto:
Ho scoperto che usando Firefox (Mozilla) il forum non mi consente il login....non appare la manina sul bottone "entra".
C'è un perchè?

Vittorio

io pulirei la cache e riavvierei

preferenze->privacy->svuota adesso


Top
Non connesso Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: mar apr 01, 2008 12:10 pm 

Iscritto il: lun feb 13, 2012 15:07 pm
Messaggi: 3336
Ci provero', grazie!


Top
Non connesso Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: mer apr 02, 2008 10:38 am 

Iscritto il: lun feb 13, 2012 15:07 pm
Messaggi: 3336
Non ha funzionato.


Top
Non connesso Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010