Oggi è dom set 24, 2017 01:29 am


Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 16 messaggi ]  Vai alla pagina 1, 2  Prossimo
Autore Messaggio
 Oggetto del messaggio: Problemi con il sito!
MessaggioInviato: sab gen 26, 2008 21:09 pm 

Iscritto il: lun feb 13, 2012 15:06 pm
Messaggi: 6639
Pensavo che erano cominciate le censure del camerata Fini (aho, è tutto il giorno che parla) prima ancora delle elezioni... :lol:


Top
Non connesso Profilo  
 
 Oggetto del messaggio: Re: Server KO?
MessaggioInviato: sab gen 26, 2008 21:17 pm 

Iscritto il: lun feb 13, 2012 15:03 pm
Messaggi: 1401
FabioPD ha scritto:
Pensavo che erano cominciate le censure del camerata Fini (aho, è tutto il giorno che parla) prima ancora delle elezioni... :lol:

Appureremo se si tratta di guasto o peggio .... ma la cosa ha riguardato molti siti ulivisti.
Non era il server ma le lienee di comunicazione.

Francesco


Top
Non connesso Profilo  
 
 Oggetto del messaggio: Re: Server KO?
MessaggioInviato: sab gen 26, 2008 21:27 pm 

Iscritto il: lun feb 13, 2012 15:06 pm
Messaggi: 6639
francescof ha scritto:
FabioPD ha scritto:
Pensavo che erano cominciate le censure del camerata Fini (aho, è tutto il giorno che parla) prima ancora delle elezioni... :lol:

Appureremo se si tratta di guasto o peggio .... ma la cosa ha riguardato molti siti ulivisti.
Non era il server ma le lienee di comunicazione.

Francesco


Allora comincio a preoccuparmi... :shock:


Top
Non connesso Profilo  
 
 Oggetto del messaggio: Re: Server KO?
MessaggioInviato: sab gen 26, 2008 21:40 pm 

Iscritto il: lun feb 13, 2012 15:03 pm
Messaggi: 1401
FabioPD ha scritto:
francescof ha scritto:
FabioPD ha scritto:
Pensavo che erano cominciate le censure del camerata Fini (aho, è tutto il giorno che parla) prima ancora delle elezioni... :lol:

Appureremo se si tratta di guasto o peggio .... ma la cosa ha riguardato molti siti ulivisti.
Non era il server ma le lienee di comunicazione.

Francesco


Allora comincio a preoccuparmi... :shock:

Chiaro che se tanti server ulivisti sono nella stessa farm e si blocca un componente comune di comunicazione, c'è da preoccuparsi. Magari una migliore archittetura dle sistema ci mette al riparo da attacchi e guasti.
Internet è nata per questo.

Ciao,
Francesco


Top
Non connesso Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: dom gen 27, 2008 00:26 am 

Iscritto il: lun feb 13, 2012 15:01 pm
Messaggi: 129
Pochi minuti fa era ancora bloccato


Top
Non connesso Profilo  
 
 Oggetto del messaggio: Avviso ai naviganti
MessaggioInviato: dom gen 27, 2008 11:21 am 

Iscritto il: lun feb 13, 2012 15:03 pm
Messaggi: 1401
Non si è trattato di un "attacco" (e nessuno credo sarebbe cosi' stupido da farlo adesso) ma di un guasto in sala macchine, dovo sono ospitati tantissimi server.

Stanno sistemando i problemi ed ora il sistema funziona anche se in modo molto lento.

Ciao,
Francesco


Top
Non connesso Profilo  
 
 Oggetto del messaggio: ko
MessaggioInviato: dom gen 27, 2008 11:58 am 

Iscritto il: lun feb 13, 2012 15:07 pm
Messaggi: 906
Ho letto solo ora questo topic,
avevo già scritto riguardo questo problema in un altro post...

Speriamo tutto si risolva presto

Ni sentimu,
Luigi


Top
Non connesso Profilo  
 
 Oggetto del messaggio: Re: ko
MessaggioInviato: dom gen 27, 2008 15:54 pm 

Iscritto il: lun feb 13, 2012 15:05 pm
Messaggi: 8940
Luis Wallace ha scritto:
Ho letto solo ora questo topic,
avevo già scritto riguardo questo problema in un altro post...

Speriamo tutto si risolva presto

Ni sentimu,
Luigi

Caro Luigi.Questa mattina non riuscivo a collegarmi al forum.con altri forum non problemi.
Ora mi collego ma e molto lento.
Ciao
Paolo11


Top
Non connesso Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: lun gen 28, 2008 09:44 am 

Iscritto il: lun feb 13, 2012 15:04 pm
Messaggi: 73
Per tutta la serata di ieri era impossibile collegarsi.
Questa mattina è OK


Top
Non connesso Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: lun gen 28, 2008 12:11 pm 

Iscritto il: lun feb 13, 2012 15:06 pm
Messaggi: 6639
Riesco ad accedere solo dal dominio www.ulivo.it e non da www.partitodemocratico.it. E' normale?
O è un ritorno al passato voluto dal duo Bindi-Parisi? :D


Top
Non connesso Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: lun gen 28, 2008 14:33 pm 

Iscritto il: lun feb 13, 2012 15:01 pm
Messaggi: 3234
FabioPD ha scritto:
Riesco ad accedere solo dal dominio www.ulivo.it e non da www.partitodemocratico.it. E' normale?
O è un ritorno al passato voluto dal duo Bindi-Parisi? :D

Ora si riesce ad accedere bene da entrambi i dominii e la velocità pare tornata quella di sempre.

Ciao,
Francesco


Top
Non connesso Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: lun gen 28, 2008 15:18 pm 

Iscritto il: lun feb 13, 2012 15:05 pm
Messaggi: 4906
Ieri, in tarda serata, ho avuto problemi di connessione a tutti i siti "ulivisti".
Ho pensato ad una notte dei lunghi coltelli .....
No immaginavo un guasto, come poi leggo sopra.


Top
Non connesso Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: lun gen 28, 2008 17:55 pm 

Iscritto il: lun feb 13, 2012 15:05 pm
Messaggi: 8940
Qualcuno ha questo problema.Mentre stò rispondendo ad un interveto nel forum.Succede che sparisce la pagina del forum e mi devo ricollegare di nuovo.Anche in questo momento
Ciao
Paolo11


Top
Non connesso Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: lun gen 28, 2008 21:12 pm 

Iscritto il: lun feb 13, 2012 15:01 pm
Messaggi: 848
matleo ha scritto:
Ieri, in tarda serata, ho avuto problemi di connessione a tutti i siti "ulivisti".
Ho pensato ad una notte dei lunghi coltelli .....
No immaginavo un guasto, come poi leggo sopra.

vedi che abbiamo la sindrome del complotto?
:lol: :lol:


Top
Non connesso Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: lun gen 28, 2008 21:47 pm 

Iscritto il: lun feb 13, 2012 15:00 pm
Messaggi: 1335
francescopf ha scritto:
FabioPD ha scritto:
Riesco ad accedere solo dal dominio www.ulivo.it e non da www.partitodemocratico.it. E' normale?
O è un ritorno al passato voluto dal duo Bindi-Parisi? :D

Ora si riesce ad accedere bene da entrambi i dominii e la velocità pare tornata quella di sempre.

Ciao,
Francesco


Ehm.. se avete bisogno di cambiare Hosting fatemi un fischio che vi faccio un buon prezzo ;)


Top
Non connesso Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 16 messaggi ]  Vai alla pagina 1, 2  Prossimo

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010